EE2 + PHP 7 + низкие переменные = возможный?

Удивление, если кто-либо имел успех, управляющий EE2 и Низкими Переменными на PHP 7? Я видел, что Низко сделал LV3 совместимый с PHP 7. (http://gotolow.com/addons/low-variables/changelog). Но кажется, что LV2 все еще застревает на PHP 5.

Что, должно оказаться, заставляет все это работать?

0
nl ja de

1 ответы

То, что должно произойти, вероятно, что я должен сделать версию PHP7 EE2 совместимой. Это не запланировано на данный момент, но дано достаточно требования, которое может измениться.

0
добавлено
Я боялся этого. Но я знаю, как это идет. Никакие заботы. Спасибо.
добавлено автор jdiaz, источник